BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 difficile monté en regime

Aller en bas 
AuteurMessage
thierry35
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4906
Age : 55
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper 110 SW 200 TDI SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

MessageSujet: difficile monté en regime   Mer 1 Aoû 2018 - 22:13

Bonsoir , petit souci sur un 300 tdi
le moteur ne monte plus en régime ,ca a arrivé d'un coup après avoir fait 500 km d'un plein . 80 km/h en cinquième, ce n'est pas la peine de lui en demander plus, après il ratatouille !il ne fume pas plus que cela , j'ai vérifié les durites d'interco, je ne connais pas les 300 plus que cela ! le réservoir de go est neuf, peut etre une pollution d'une cuve de go lors du dernier plein , si quelqu un a une piste!


Dernière édition par thierry35 le Jeu 2 Aoû 2018 - 10:13, édité 1 fois
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6610
Age : 51
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: difficile monté en regime   Jeu 2 Aoû 2018 - 5:02

Démontes ton filtre à gasoil ....
Revenir en haut Aller en bas
thierry35
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4906
Age : 55
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper 110 SW 200 TDI SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

MessageSujet: Re: difficile monté en regime   Jeu 2 Aoû 2018 - 18:42



je vais changer le filtre a go et la pompe de gavage je pense qu'elle est d'origine et il a 184 000 km

merci
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1684
Age : 46
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: difficile monté en regime   Jeu 2 Aoû 2018 - 20:31

la dernière fois sur le mien
c’était la durite du bas de l'intercooler qui c'était débranché

- regarde aussi si tu n'a pas trop d'huile dans ton intercooler

- si tu as démonté récemment il y a peut êtres un bous de chiffon que tu as oublier dedans  

- ton filtre à air qui se désagrège et qui à été aspiré

- un rat ou une souris dans ton collecteur d'aire

- tuyau d'alimentation d'aire écrasé

ça c'est pour les truc con  Laughing

si non pour les truc un peut plus compliqué

- ta durite de commande de wastegate débranché coupé ou pincé
- l'axe de ta commande de wastegate  qui c'est décroché
- turbo hs


pour la pompe d'alimentation
le 300 fait un bruit typique lorsque la pompe est hs
il cliquette légèrement quant on accélère

il arrive aussi que si les tuyaux de retour soit pincé ou bouché ça face le même effet


je pence ne rien avoir oublier  scratch
Revenir en haut Aller en bas
http://jimny.superforum.fr/
reivax22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1403
Age : 13
Localisation : Le plus au Nord du finistère
Véhicule(s) : Nanocom
Date d'inscription : 31/12/2007

MessageSujet: Re: difficile monté en regime   Jeu 2 Aoû 2018 - 22:30

Décanteur colmaté ?
Revenir en haut Aller en bas
thierry35
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4906
Age : 55
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper 110 SW 200 TDI SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

MessageSujet: Re: difficile monté en regime   Dim 12 Aoû 2018 - 9:29

Bon ça y est réparé,  alors le problème est venu d un te qui a été mis sur la ligne de go pour alimenter un webasto, par contre il réduisait beaucoup le débit de cette conduite et il y avait des impuretés qui n arrivaient pas à passer, donc j ai débranché les conduites pour les déboucher, vidange les réservoirs de go,changé le filtre à go et change la pompe de gavage,  par contre j ai changé  le te d alimentation du webasto par un plus conséquent,
Je me suis appercu que je n ai pas de cuve de sedimentation a la sortie du réservoir de GO savez vous ou je pourrais en trouver une c est pour un 300 hcpu

Merci
Revenir en haut Aller en bas
thierry35
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4906
Age : 55
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper 110 SW 200 TDI SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

MessageSujet: Re: difficile monté en regime   Dim 12 Aoû 2018 - 18:05



Trouvé la cuve en monte d origine

Y a plus qu a !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: difficile monté en regime   

Revenir en haut Aller en bas
 
difficile monté en regime
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» exporter un cheval canadien
» [Montée du ballon d'Alsace 2008] Fabrunner
» 11 Novembre , la montée du mont Sainte-Odile à la marche
» Plans d'eau difficile, conseil sur mon approche
» Z1000J2 : démarrage difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: