BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 Vitesse qui ne passent pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 19:38

hummmm scratch lorsque tu as changé ton embrayage, tu n'as bien ouvert que la cloche et rien d'autre ?
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 19:53

patfred56 a écrit:
hummmm scratch lorsque tu as changé ton embrayage, tu n'as bien ouvert que la cloche et rien d'autre ?

Ben ouais.. enlever les 2 arbres de transmission, enlever la cloche, le mecanisme d'embrayage et le disque....

tu penses à quoi ?
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 20:22

ben je pense a rien, c'est ça le probleme non en faite je cherche la petite erreur qui passerait inaperçue mais qui a son importance . En resumé, ton embrayage deconnais, tu l'as changé, sauf que maintenant tes vitesses passe plus Suspect on n'est passé a coté de quelque chose Rolling Eyes
tu as bien recentré ton embrayage au moment du remontage ?
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 20:24

Avant de changer ton embrayage , ta boite n'accrochait pas ?
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 20:31

patfred56 a écrit:
ben je pense a rien, c'est ça le probleme non en faite je cherche la petite erreur qui passerait inaperçue mais qui a son importance . En resumé, ton embrayage deconnais, tu l'as changé, sauf que maintenant tes vitesses passe plus Suspect on n'est passé a coté de quelque chose Rolling Eyes
tu as bien recentré ton embrayage au moment du remontage ?

Pour moi oui il est bien centré (et 2 fois vu que j'ai tout redemonté ! )
Je me dis la même chose, il y a surement un truc qui m'échappe....
Pas de liens avec les arbres de transmission ? je n'aurais pas pu me tromper au remontage ? et puis il ne roulerait pas...
mon disque est bien de la même épaisseur que le précedent...
Le fait que je devisse de quelques tour les bonlons de la boite, et que je puisse passer les vitesses, j'ai l'impression que je libere la boite et qu'elle se remet dans une meilleure posiition...... scratch scratch
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 20:32

patfred56 a écrit:
Avant de changer ton embrayage , ta boite n'accrochait pas ?

Non tout passait bien...
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Sam 15 Jan 2011 - 21:08

mouai il y a une tension quelque part Suspect ou quelque chose n'est pas dans l'axe . attendons d'avoir d'autre avis !!! bon les gars !!! a vos clavier pour aider range 35 qui ne peu plus rouler avec son bb Crying or Very sad
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 10:18

J'ai effectivement l'impression que lorsque les 2 sont vissés la boite et le moteur ne sont pas en phase !!!

Lorsque je dessere les vis tout autour de la boite, j'ai un petit jour qui se crée en haut de la boite. Pas grand chose, 1 ou 2 min. Et la ca marche.

Alors :
En devissant ; c'est mon moteur qui bouge ou c'est la boite ?
Pour moi les arbres de transmissions sont bien montés mais est ce qu'il ne pourrait pas faire pression sur la boite et du coup decaler un peu ma boite ?


..........oui....vous l'avez remarqué.....là j'ai besoin d'un coup de main !!!!!!


Merci !!
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 11:23

allé on continu nos investigations !!!! Quanq tu as demonté ton embrayage, tu as tombé le moteur ou la boite ?
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 11:37

patfred56 a écrit:
allé on continu nos investigations !!!! Quanq tu as demonté ton embrayage, tu as tombé le moteur ou la boite ?

J'ai reculé la boite.
La première fois je n'avais pas de pont. Donc dans la cour à la maison. Je n'ai pas enlevé la traverse, juste enlevé les supports de boite, posé un cric roulette dessous (plus précisement au bout de la boite coté pont arriere), pour pouvoir la glisser.

La deuxième fois j'avais un pont, donc même méthode mais avec l'espece de giraphe qui a un plateau (connais po le nom!)

Dans les deux cas, pour avoir un acces plus facile aux vis autour de la boite, je faisais descendre un peu la boite, et donc mon moteur suivait et donc se soulevait coté ventilo.
Ensuite on a reculé la boite d'une 15aine de cm pour changer l'embrayage.

Pour le remontage, c'était un peu plus dur car du cout le moteur c'est remit dans la bonne position. Donc il fallait remonter un peu le cul de la boite et etre au maximum en face du moteur.

....


Dernière édition par Range35 le Dim 16 Jan 2011 - 11:45, édité 1 fois
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 11:44

Et au remontage, cela n'a pas forcer ? ou tu as eu du mal !!!!
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 11:47

patfred56 a écrit:
Et au remontage, cela n'a pas forcer ? ou tu as eu du mal !!!!

Au 1er remontage on a eu du mal à la rentrer surtout le dernier centimetre.
Au 2ieme un peu moins de mal. On avait l'impression que les goujons du haut coté moteur empechait la boite de bien rentrer.
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 12:03

Range35 a écrit:
patfred56 a écrit:
Et au remontage, cela n'a pas forcer ? ou tu as eu du mal !!!!

Au 1er remontage on a eu du mal à la rentrer surtout le dernier centimetre.
Au 2ieme un peu moins de mal. On avait l'impression que les goujons du haut coté moteur empechait la boite de bien rentrer.


mouai , je suis desolé mais j'ai peur que tu es faussé quelque chose normalement ça doit rentré comme papa dans maman surtout que lorsque l'on fait ce genre d'operation on utilise des cric ou palans qui deploient des forces considerables No a mon avis , mais ce n'est que mon avis tu vas etre encore obligé de demonter affraid attend de voir ce qu'en pense les autres et ne desespere pas trop ça doit pas etre grand chose

courage
Revenir en haut Aller en bas
pieton29
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1428
Age : 57
Localisation : Sud 42
Véhicule(s) : Mon seul TT est uneTransalp...
Date d'inscription : 11/05/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 13:10

Range35 a écrit:
Salut à tous !

Bon ! des nouvelles du front !!

Patfred56 j'ai commencé par devisser de quelques tours les boulons de la boite de vitesse et là effectivement je peux passer les vitesses sans problème et ca roule, par contre dès que je ressers tout impossible de les passer !
Donc mon disque serait mal centré ?
comment dois je procéder maintenant ? faut il que je devisse un peu les supports de boite puis ensuite resserer ma boite ?

Merci


A++

Ton disque d'embrayage ne peut pas être mal centré !

Quand on "centre" un embrayage, c'est juste une mesure tout à fait temporaire, le temps que tu enquille ta boite et que tu embrayes pour la première fois.
Dès que tu embrayes, ton disque que tu as centré redevient libre et se centre tout seul.

Si, quand tu dis: "les vitesses sans problème et ca roule", cela veut dire que tu embrayes à volonté, que cela agit comme il faut, que cela ne patine pas et que tu ne sens pas de problème de progressivité, c'est que ton embrayage, dans sa partie mécanique est ok cheers

Ensuite, la question est de savoir si le bloquage de l'embrayage au resserrage est dû au rapprochement de la boite, donc diminution de l'espace vital dans le sens longitudinal ou bien d'une contrainte non pas longitudinale mais axiale.
Dans la 1° hypothèse (bride longitudinale), la question qui me vient:
- Tu n'aurais pas par hasard mis ton disque à l'envers ? lol!

Dans la seconde hypothèse, je pencherai plutôt sur des cannelures de l'arbre de sortie de boite un peu frittés.
Normalement, si tu est costaud comme un pieton en colère, avec la boite bien dans l'axe à 5 mm de la cloche, tu dois pouvoir la "claquer" contre celle-ci à la main.
Enfin, fait gaffe à tes carotides et fait bien attenttion de rester étanche pendant l'effort; n'est pas pieton qui veut !

Doute de ce coté si tu ne peux la rapprocher que par le moyen d'un "vissage dur".
Resserres progressivement et par étape (genre un tour de vis et un essai routier d'un km puis un tour de vis et re-essai routier) pour bien sentir par ou cela coince ou décoince.


Enfin, ne pas perdre de vue que c'est vicieux un embrayage hydraulique !
Pour éliminer complètement le risque de panne de ce coté, je sortirai le récepteur de la cloche et je bloquerai le piston en translation (ex une vis de la bonne longueur et du bon diamètre bloquée contre une plaque vissée sur les gougeons de fixations) et j’essaierai de débrayer.
Si hydraulique ok, la pédale ne doit pas beaucoup s'enfoncer et devenir bien dure.

N'oublies de boire régulièrement, tu perds la moité de tes capacités de reflexion et de ta force si, en plus de sécher sur ta panne, .... tu te dessêches ! lol!
Revenir en haut Aller en bas
Range35
Habitué
Habitué
avatar

Masculin Nombre de messages : 141
Age : 39
Localisation : Fougères
Véhicule(s) : Range V8 3.5 de 1983 et un Discovery TDI de 1996
Date d'inscription : 30/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 19:29

pieton29 a écrit:


Ton disque d'embrayage ne peut pas être mal centré !

Quand on "centre" un embrayage, c'est juste une mesure tout à fait temporaire, le temps que tu enquille ta boite et que tu embrayes pour la première fois.
Dès que tu embrayes, ton disque que tu as centré redevient libre et se centre tout seul.

Si, quand tu dis: "les vitesses sans problème et ca roule", cela veut dire que tu embrayes à volonté, que cela agit comme il faut, que cela ne patine pas et que tu ne sens pas de problème de progressivité, c'est que ton embrayage, dans sa partie mécanique est ok cheers

Ensuite, la question est de savoir si le bloquage de l'embrayage au resserrage est dû au rapprochement de la boite, donc diminution de l'espace vital dans le sens longitudinal ou bien d'une contrainte non pas longitudinale mais axiale.
Dans la 1° hypothèse (bride longitudinale), la question qui me vient:
- Tu n'aurais pas par hasard mis ton disque à l'envers ? lol!

Dans la seconde hypothèse, je pencherai plutôt sur des cannelures de l'arbre de sortie de boite un peu frittés.
Normalement, si tu est costaud comme un pieton en colère, avec la boite bien dans l'axe à 5 mm de la cloche, tu dois pouvoir la "claquer" contre celle-ci à la main.
Enfin, fait gaffe à tes carotides et fait bien attenttion de rester étanche pendant l'effort; n'est pas pieton qui veut !

Doute de ce coté si tu ne peux la rapprocher que par le moyen d'un "vissage dur".
Resserres progressivement et par étape (genre un tour de vis et un essai routier d'un km puis un tour de vis et re-essai routier) pour bien sentir par ou cela coince ou décoince.


Enfin, ne pas perdre de vue que c'est vicieux un embrayage hydraulique !
Pour éliminer complètement le risque de panne de ce coté, je sortirai le récepteur de la cloche et je bloquerai le piston en translation (ex une vis de la bonne longueur et du bon diamètre bloquée contre une plaque vissée sur les gougeons de fixations) et j’essaierai de débrayer.
Si hydraulique ok, la pédale ne doit pas beaucoup s'enfoncer et devenir bien dure.

N'oublies de boire régulièrement, tu perds la moité de tes capacités de reflexion et de ta force si, en plus de sécher sur ta panne, .... tu te dessêches ! lol!

Non le disque n'est pas à l'envers, c'est aussi pour ca que j'ai tout démonté une deuxième fois... en fait c'est pas possible de le mettre à l'envers, sinon il ne colle pas au volant moteur.

J'aurais bien aimé la claquée, (c'est pas l'envie qui manque en ce moment !!!) mais je ne dois pas être taillé comme toi...en plus on était 3 !!!!! scratch Pourtant plus jeune j'ai fais de la muscu !!!! Bon j'avoue je n'étais pas très assidue !!!!! je préférais aller courir les filles ! je n'ai pas dis que j'attrapais les plus jolies !!!! nooonnnn !! mais au moins les moins rapides !!!!!!

Bref ...

Si je n'arrive pas à la claquer c'est que quelque chose coince.... pourtant on a fait attention aux gaines du dessus....

Je vais essayer le test sur route et serrer au fur et à mesure...

Tu veux dire que meme si je peux passer les vitesses la boite dévissée je pourrais quand même avoir des problèmes hydroliques ?

Bon suite Week end prochain...

Et un grand merci à tous !!!

Revenir en haut Aller en bas
bzhland
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1251
Age : 71
Localisation : 56 PONTIVY
Véhicule(s) : LAND 110 SW 300TDI 1998. LAND 109 SIIA PU essence 1972, ex pompier, "y'a pas l'feu"
Date d'inscription : 01/12/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 21:50


T'aurais pas coincé un tuyau hydraulique entre la boite et le moteur.
Ce m'est arrivé une fois, le tube du Lockeed extra plat et pas de débrayage.

A plouche
Revenir en haut Aller en bas
pieton29
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1428
Age : 57
Localisation : Sud 42
Véhicule(s) : Mon seul TT est uneTransalp...
Date d'inscription : 11/05/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 22:03

Range35 a écrit:


Tu veux dire que meme si je peux passer les vitesses la boite dévissée je pourrais quand même avoir des problèmes hydroliques ?



Conseiller en mécanique sans être devant la bête n'est pas un exercice évident, à la base.
Cela revient souvent à expliquer comment franchir une difficulté en TT sans être devant l'obstacle et sans avoir la possibilité de "sentir".
On dit des choses qui ne sont pas absurde mais sur place, un landiste peut-être même moins avertit vas tout de suite discerner si ton conseil va dans le sens de la solution du problème ou pas.

Donc, sans pouvoir exercer mon sens du toucher, mon nez, mes yeux et mes oreilles au chevet de ton malade, j'ai pris le parti de te conseiller au niveau méthode d'investigation.

J'ai l'habitude de faire avec les pannes comme je fais avec les imbéciles, je procède par élimination et en commençant par le plus facile et/ou probable ! lol!

C'est pourquoi, je t'avais d'abord conseillé coté commande d'embrayage.
D'abord contrôler l'embrayage coté commande hydraulique, ce qui ne représente pas beaucoup de taff.
Ensuite, une fois que tu est sûr de ta commande d'embrayage, tu passes à autre chose.

C'est pourquoi, j’attirai ton attention là dessus, compte tenu que même s'il est probable que cela soit bon de ce coté, tu ne puisse pas encore certifier que la commande soit ok.

Imagines que pour une raison x, il y ai un point dur sur ton kit d'embrayage et que pour une raison y, ce point dur soit encore plus dur une fois tout serrer comme il faut.
Imagines que ce point dur soit réel mais pas au point d'être pathologique au point d'être réellement une panne.
Imagine enfin que tu ai de l'air dans l'hydraulique de ton embrayage ou un flexible ou autre chose qui se déforme en volume dans ton circuit, absorbant une partie de la poussée sur la pédale, seulement quand ton point dur augmente... scratch

Et bien là, tu as un scénario au bout duquel je viens dans 15 jours avec 200€ pour te racheter ton épave.
Tu me dis encore merci pour ma grande bonté;
Je purge et hop, à moi le bonheur de rouler à pas cher en

Rolling Eyes Bon, je croit qu'il faut que je cesse de regarder DR HOUSE affraid

Concernant le fait de claquer la boite et pour que tu n'est pas de complexe face à un petit gros de 85 kg, je vais reformuler.

En mécanique, on ne fait pas souvent dans la dentelle; souvent, on force, on tape, on souque pour faire rentrer papa dans maman.
Mais il ne faut pas confondre fermeté et brutalité.
Dans le 1° cas, tu résous ton problème; dans l'autre, tu en rajoutes un de plus.
L'idée de base concernant le rapprochement de la boite, c'était de s'assurer qu'une foi que celle-ci était bien dans l'axe et serré par l'ensemble des vis de cloche, tu pouvais les dévisser toute d'un petit centimètre puis faire reculer et avancer la boite, au besoin avec un levier (de mémoire tu peux t'aider en te servant de la traverse transversale du châssis derrière la boite de transfert; tu prends un truc qui pousse entre les deux genre levier ou cric losange de plate et tu doit pouvoir bouger tout cela sans forcer comme un malade.

Sinon, désolé, démontage

Bon, en attendant, je vais commencer à économiser mes 200€ cheers
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 22:28

l'idée de bzhland pourrais etre une piste, a verifier mais moi je pense a autre chose qui pourrait peut etre expliquer le probleme .je me demande si la bague en laiton placer dans le volant moteur ne s'est pas cassée et ecrassée au fond de son logement ce qui pourrait empêcher l'axe de trouver sa bonne position. Tous cela n'est que supposition car comme le dit pieton il n'est pas facile de diagnostiquer un probleme a distance .

Idée a prendre avec des pincettes mais elle correspondrait au difficultés que tu as rencontré lors du remontage .


Revenir en haut Aller en bas
pieton29
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1428
Age : 57
Localisation : Sud 42
Véhicule(s) : Mon seul TT est uneTransalp...
Date d'inscription : 11/05/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 22:50

patfred56 a écrit:
l.je me demande si la bague en laiton placer dans le volant moteur ne s'est pas cassée et ecrassée au fond de son logement ce qui pourrait empêcher l'axe de trouver sa bonne position.

J'avais aussi cette idée dans un coin de ma tête
Mais comme le matériau est tendre (bronze, il me semble); si cela a été un problème de vaginisme, une fois la queue de boite contre le col ...
Donc, pour se rassurer, une ou deux translations Rolling Eyes

Mais bon, je spéculum, n'étant pas gynéco

Au fait, Pat, tu vas pas lui proposer 250€ au moins ? lol!
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Dim 16 Jan 2011 - 23:00

euhhhh les 250 euros ils sont pour moi What a Face avec le nombre de neuronnes perdus pour trouver cette fichue panne . C'est qu il nous fait reflechir ce range 35

Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4201
Age : 47
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5
Date d'inscription : 16/12/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Lun 17 Jan 2011 - 7:46

patfred56 a écrit:
l'idée de bzhland pourrais etre une piste, a verifier mais moi je pense a autre chose qui pourrait peut etre expliquer le probleme .je me demande si la bague en laiton placer dans le volant moteur ne s'est pas cassée et ecrassée au fond de son logement ce qui pourrait empêcher l'axe de trouver sa bonne position. Tous cela n'est que supposition car comme le dit pieton il n'est pas facile de diagnostiquer un probleme a distance .

Idée a prendre avec des pincettes mais elle correspondrait au difficultés que tu as rencontré lors du remontage .



No sur le VM , c'est un roulement...
Revenir en haut Aller en bas
le_bail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1401
Age : 39
Localisation : plouneventer
Véhicule(s) : range V8 3.5 BVA GPL 89
Date d'inscription : 12/07/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Lun 17 Jan 2011 - 7:58

OLIV' a écrit:
patfred56 a écrit:
l'idée de bzhland pourrais etre une piste, a verifier mais moi je pense a autre chose qui pourrait peut etre expliquer le probleme .je me demande si la bague en laiton placer dans le volant moteur ne s'est pas cassée et ecrassée au fond de son logement ce qui pourrait empêcher l'axe de trouver sa bonne position. Tous cela n'est que supposition car comme le dit pieton il n'est pas facile de diagnostiquer un probleme a distance .

Idée a prendre avec des pincettes mais elle correspondrait au difficultés que tu as rencontré lors du remontage .



No sur le VM , c'est un roulement...

Range35 cherche des conseils pour son Rolling Eyes Wink Laughing
Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4201
Age : 47
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5
Date d'inscription : 16/12/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Lun 17 Jan 2011 - 8:02


en fait je l"ai pris pour quelqu'un d' exceptionnel

parti
Revenir en haut Aller en bas
Bertrand
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 5995
Age : 47
Localisation : Bretagne sud
Véhicule(s) : DEF 110 td5 sw 2003
Date d'inscription : 18/12/2007

MessageSujet: Re: Vitesse qui ne passent pas...   Lun 17 Jan 2011 - 19:53

Bonsoir à tous.

Je n'ai pas tout bien compris dans ce post mais je soumets une hypothèse transmise par un bon pote.

La butée d'embrayage ne serait elle pas à la même place que l'ancienne (une cale en moins ou une rondelle) et donc les disques poussent sur le volant ce qui bloquerait les pignons de la boite. En desserrant les vis, tu mettrais simplement une peu de jeu et donc les pignons ne sont plus bloqués et donc les vitesses passent.

study

Bon courage
Revenir en haut Aller en bas
patfred56
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2416
Age : 46
Localisation : ploemeur
Véhicule(s) : deflander 200 tdi
Date d'inscription : 29/03/2008

MessageSujet: Re: Vitesse qui ne passent pas...   Lun 17 Jan 2011 - 20:27

euhhh scratch










excuse Bertrand je comprend rien


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Vitesse qui ne passent pas...   

Revenir en haut Aller en bas
 
Vitesse qui ne passent pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Vitesse qui ne passent pas...
» Vitesse qui ne passent pas! embrayage?
» PANNE!!!!!!! La boite de vitesse ne repond plus :(
» suite à un accident plus aucune vitesse ne passent ??
» mes vitesses passent dans le vide (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: