BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 Question à la con ????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Mer 27 Juil 2011 - 10:53

Merci pour vos réponses, je vais m'orienter vers des 235 /70R16 comme vous me le conseillez.
J'ai trouvé ces Toyo que semblent un bon compromis. En avez vous entendu parler?

http://www.journaldu4x4.com/?Toyo-OPAT-le-penu-mixte-de-chez

http://www.allopneus.com/TOYO-OPAT-235-70r16-104-t-17942.html

VM Un Jour VM2 Toujours
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Mer 27 Juil 2011 - 23:04

Bon produit
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Jeu 28 Juil 2011 - 19:21

Merci pour ton conseil, je sens que tu avais raison pou la BW. ...
ce matin, je freine et rétrograde et un gros bruit avec une impression de blocage!!!!! je redémarre et 5 minutes après, même bruit. Depuis je sens une réticence quand je tourne en braquant fortement et ce bruit ne s'est plus reproduit.
donc a mon avis l'arbre que je viens de changer a du péter de nouveau Crying or Very sad ( ce WE je referai le test des roues )et je suis bon pour tomber la BW et lui ouvrir le ventre... La galère en perspective mais je ne vois pas d'autres solutions.
Les pneus attendrons un peu, car je veux résoudre ce problème avant tout
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Jeu 28 Juil 2011 - 22:59

Tu peux descendre le visco sans démonter ta Borg si c'est pour juste le remplacer Wink
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Ven 29 Juil 2011 - 10:45

je vais tomber le visco et le comparer avec celui de l'autre boite et je mettrai des photos pour essayer de voir si l'origine de la panne est bien la?
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Ven 29 Juil 2011 - 13:57

Malheureusement tu ne verras pas grand chose !.... Change le et essaies

C'est bien une Beuk Warner No
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Ven 29 Juil 2011 - 20:17

il n'y a donc aucun controle visuel possible , il vaut mieux faire l'échange et un essai. Je pourrai peut être essayer de les tester comme dans cambouis avec un dynamomètre et essayer un visco après l'autre. qu'en penses tu?
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Ven 29 Juil 2011 - 21:50

Je ferai un éssai direct sur le Range sans remonter la traversse ... de toute façon ton autre visco est québlo tu n'as donc pas trop le choix Wink

Sincèrement ça se fait bien
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Sam 30 Juil 2011 - 9:17

je vais faire cela dimanche et je vérifierai la chaine en mettant le doigt dans la trou....( après avoir débranché la batterie, serré le frein a main et tout mis au neutre) et on verra bien..
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Dim 31 Juil 2011 - 20:03

je n'ai pas eu beaucoup de temps aujourd'hui. Je me suis mis sous les VM et après réflexions, je me suis dit que pour demonter le visco sans tomber le borg , j'essayerai de pratiquer comme ceci:
- 1 démonter l'arbre de transmission avant
- 2 dévisser la platine du silentbloc ,car je ne vois pas comment demonter les deux vis qui relient le silentbloc à la la borg (si vous avez une solution, je suis preneur)
- 3 enlever les vis du boitier qui retiens le visco et le sortir.

Je ne pense pas être oblige de démonter autre chose.

si vous avez la bonne technique, je suis preneur
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Ven 12 Aoû 2011 - 18:16

+ démontage ( 3 longues vis ) de la patte de maintien de la boite sur le chassis et démontage de la traverse .....
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Sam 13 Aoû 2011 - 9:51

j'attaque le travail demain...
Est il nécessaire de démonter la traverse ou suffit il de tomber l’échappement pour pouvoir enlever le boitier qui contient le visco.
je ne sais pas quelle est le meilleure solution.
Au fait je pense qu'il faut maintenir la borg pour ne pas forcer sur le SB gauche?
Je préfère réfléchir puis agir , que de partir à l'aveuglette et me planter
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Sam 13 Aoû 2011 - 10:21

J'ai démonté la traverse sans touché à l'échappement mais sur un V8 .... A toi de voir sur ton VM
Oui il te faut maintenir la BT avec un cric et une cale .
Ne te formalise pas le démontage ne pose pas de problème particulier , il fait appel à la logique .

Si tu changes le roulement de sortie , pense à desserrer l'écrou de la tulipe avant de descendre le visco de la boite ..... tétout Embarassed
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Dim 14 Aoû 2011 - 22:19

Bon, j'ai passé l'après midi sous le cube. J'allais commencer à démonter le visco (l'échappement passe en plein au milieu du châssis,donc à démonter) puis j'ai réfléchi un peu. Question
j'ai commencé a démonter l'arbre avant ( je voulais changer les vis et boulons)mais tout était grippé et après douche au WD40 et deux heures de transpiration . Enfin l'arbre tombe. Je me dis dans ma tête, va tester le cube juste sur la propulsion comme cela tu saura si le visco fait son œuvre. Me voila parti, essai en longue et en courte pendant environ une dizaine de Km et pas de bruit bizarre, pas de comportement incongru , pas de ripage des roues. Il semblerait que mon changement d'arbre ait été bénéfique. Bon ,retour à la maison et
Demain je remonte l'arbre avant et enlève l'arrière puis je recommence la même manip. Je pense que comme cela je saurai vraiment si mon visco est mort ou si j'ai un problème sur l'arbre avant
Qu'en pensez vous. Ma démarche est elle cohérente?


Un VM un jour, Un VM2 Toujours
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Lun 15 Aoû 2011 - 21:19

Ce matin, je démonte l'arbre arrière et commence a rouler. Après quelques Km De longue et de courte, rien ne s'est produit ( pas de ripage, pas de bruit bizarre). Je me dis: ce ne doit pas être le visco....
Je rentre, remonte l'arbre arrière et repart pour un tour. Et la au premier demi tour un peu serré , une des roues se remet à ripper comme si elle ne voulait pas tourner.. affraid
Voila ou j'en suit. Arrivé chez moi, je Question et me dis qu'il ne me reste plus qu'a changer le visco par celui de l'autre borg (testé a 2Nm il me donne un angle de 25° a la minute) donc encore en bon état.
Ma réflexion est elle bonne ou est ce que j'ai oublié quelque chose?
Pour préparer le travail, j'ai vidangé la borg et testé l'état de la chaine par l'orifice de remplissage; elle a du jeu mais pas énorme pour 240000Km.
Voila ou j'en suis. Si vous avez des suggestions, je suis preneur
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Lun 15 Aoû 2011 - 22:08

Si j'ai bien capiché ....: T'as alternativement retiré les arbres av et arr ... et rien ne c'est passé d'anormal durant tes essais . C'est normal que ton visco se bloque avec qu'un seul arbre .

Le problème est qu'il ne semble pas se débloquer quand tu roules en intégral ....
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Lun 15 Aoû 2011 - 22:14

Laisse béton la chaine elle n'est pas la source de ton souci ... Descends ton visco et remplaces le , tu verras si ça change quelque chose Wink
Revenir en haut Aller en bas
placebo2b
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 247
Age : 54
Localisation : brest
Véhicule(s) : range V8 3.9 et Master 150 cv (pour tracter le bousin)
Date d'inscription : 09/05/2006

MessageSujet: Re: Question à la con ????   Mar 16 Aoû 2011 - 0:29

ou t'achète une LT
Revenir en haut Aller en bas
http://www.ouestvan.fr/
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Mar 16 Aoû 2011 - 9:04

Je change le visco aujourd'hui ,après avoir tondu la pelouse!!!!!
je vous tiens au courant du résultat.
Si vous avez une LT 230 avec tous les satellites (arbre avant,levier de blocage...) et surtout pas trop chère, pourquoi pas. Mais en attendant je vais changer ce
P.... de visco
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Mar 16 Aoû 2011 - 18:04

Si ça peu te rassurer et surtout histoire de sur ce type de "4X4" , je suis allé voir un pote hier qui va s'occuper d'un H2 dont le transfert est EXPLOSE .....
V8 Big Bloc 6L Gpl BA 2 blocs ça ça m'plait par contre pour le reste Tout plastoc même la carrosserie Rolling Eyes marches pied Rolling Eyes pare brise t'y vois queud Rolling Eyes et c'est gros et moche What a Face

Bref tu vois ..... 190 M bornes le H2 et son transfert dans l'sac alors .... relativisons cheers
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Mar 16 Aoû 2011 - 18:20

Belle journée.....
Je viens juste de sortir le tracteur de la révision (une bête a faire du mulshing) et commence mon œuvre ce matin. Après une demi heure de tonte, je passe à un endroit ou j'avais laisse 4-5 pierres en attente de les enlever, mais ma mémoire me faisant défaut , j'ai oublié, résultat un gros bing, une pierre qui est propulsé a au moins 10 mètres, une lame et une courroie de foutue Mad .
Retour chez green mat avec l'engin; j'ai gagné ma journée..
Donc je me suis dit ,n'attaque pas le visco cet après midi ,attends plutôt demain , demain sera un jour meilleur, comme on dit.
Voila donc le cube VM est en attente, heureusement que j'ai le cube Pet qui fonctionne ( Prions saint Land...)

Au fait ton pote pourquoi il roule avec une Majorette, les dinky toys sont plus solides lol!
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Question à la con ????   Mar 16 Aoû 2011 - 18:48

reb266 a écrit:
Au fait ton pote pourquoi il roule avec une Majorette, les dinky toys sont plus solides lol!

Hafff !..... il doit uniquement réparer le "truc" et empocher de l'oseille Wink .... Mon pote c'est plutôt Corvette 78" et un Dodge pick up V8 7L Big Bloc cousin d'un char Patton ! ...... l'est malade geek

T'as raison ... il fera encore beau demain Wink
Revenir en haut Aller en bas
reb266
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 256
Age : 64
Localisation : laval
Véhicule(s) : P38 4.0 , TVR Chimaera 500 , TVR Wedge 350i
Date d'inscription : 10/04/2007

MessageSujet: Re: Question à la con ????   Mer 17 Aoû 2011 - 21:23

CA MARCHE cheers cheers cheers cheers cheers
J'y ai passé la journée mais le résultat est bon : c'était bien ce M.... de visco , je l'ai remplacé par un que je savais fonctionnel . j'ai juste tombé une partie du pot mais pas la traverse , par contre pour démonter le SB de boite et la fixation sur le châssis j'ai mis du temps et pour la remonter, bonjour le plaisir. Il faut des doigts de Fée pour remettre 2 des 3 écrous de fixation de la platine sur le châssis. J'ai beau être gaucher, mais je n ai pas 2 mains gauches et il vaut mieux.
De même, il ffaut un bon outillage, rallonges , articulations pour clés et le mieux, j'ai récupéré une trousse d'une vieille Jaguar avec des pas anglais (9/16, 1/2.....) c'est vraiment pratique.
J'ai mis du temps car au moment ou j'allais commencer a démonter, j'ai vu que la platine du tambour de frein a main brinqueballait d'une manière étrange Question
don ,désolidarisation de l'arbre arrière, et là, les 2 vis de maintien du tambour étaient desserrées, j'enlève le tambour et Oh surprise, 3 vis sur le 4 qui maintiennent la partie arrière du tambour sur la BT étaient absentes. Je les ai retrouvées dans les mâchoires.A posteriori ,je pense avoir eu de la chance
Donc voila , après plein de questions, ce problème est résolu.
Il me reste à m'occuper du train avant car je trouve que les bols sont un peu trop tartinés de graisse (fuite probable!!) et à changer les SB du pont avant
Au fait, je cherche une barre anti roulis avant (comme beaucoup d'entre vous les suppriment, on ne sait jamais)


Un VM Un jour, Un VM2 Toujours
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Question à la con ????   

Revenir en haut Aller en bas
 
Question à la con ????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Question ampoules de phares
» Question sur pot akrapovic
» question permis E
» question pour le black
» [Pollution] Question CO2 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: