BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 petit probleme de ....... je sais pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:03

aujourd'hui, sur un chantier ou je bricolais. Suspect
j'ai voulu passer en mode tt avec le pet, et rien, nada que dalle. scratch
d'habitude quand je passe le levier a droite, j'ai 2 ou trois bip sonore et un claque. santa
aujourd'hui rien ni bip bip ni claque ??????? scratch
et vous savez comment je suis mecano, donc si quelqu'un a une idée ???? Question Question Question
parce que la je le montre pas mais j'ai un peu les boulles

merci d'eclairer ma lanterne study ...

sinon mon pet c'est une horloge pour ceux d'entre vous qui doute encore du pet.
mais bon la ca deconne quand meme, mais il roule hein !
bon je me rassure mais merde j'ai les boulles

Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4244
Age : 48
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5+L 322 v8 4.4
Date d'inscription : 16/12/2007

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:07

scratch t'es sur que le clac c'était normal, parce que comme tu as un borg , tu bloque pas le diff. manuellement , alors...
je dis ça je dis rien, j'y connais que dalle en boitoto, je sais juste que j'aime po ça lol!
a tout hasard, les niveaux sont bon ?
Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:14

oliv, oui toute les vidanges ont été faite avant mon depart en vacances en juillet.
sur le pet c'est une poigné pour tous. mais quand je passe en mode TT,
je passe en neutre et je bascule le levier a droite apres les bip bip.
je reste en neutre 1 seconde et j'ai un claque, et je passe mes vitesse sur le mode TT a la demande.
mais la plus rien..... je le sens de plus en plus mal la !
ouinnnnnn No


Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4244
Age : 48
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5+L 322 v8 4.4
Date d'inscription : 16/12/2007

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:20

study tu n'as donc plus tes vitesses courtes?
Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:31

oui en gros la partie droite du H ne repond plus le levier reste au milieu.....

je le sens mal la le truc.... je viens de reessayer il y a deux minute.
je me disais peut etre a froid, mais rien de mieux. a gauche du H tout passe bien,
a droite je ne rentre plus...


Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4244
Age : 48
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5+L 322 v8 4.4
Date d'inscription : 16/12/2007

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:37

pose ta question
ils devraient trouver ton problème assez vite et te dire comment y remédier
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:37

La commande des courtes est motorisée donc quant tu bascules le levier tu fais un contact qui commande le moteuuur sur la boite de transfert via tout un merdier électronique , 2 fusibles et un relais ....
Je chercherai vers ces derniers à ta place Wink


Dernière édition par lorangerover le Jeu 15 Sep 2011 - 22:39, édité 1 fois
Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:39

voila la partie droite ne passe plus






oooouuuuuuuiiiiiiiiiinnnnnnnnnnnnnnnn Crying or Very sad


Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:42

demain je vais prendre le manuel en allemand de mon pat, pour trouver les fusibles deja.
merci les copains, je vous tiens au jus. j'ai meme pas envie d'aller bosser demain, tellement j'ai les boulles. beurk


Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:46

Ta' dire que la droite fonctionne nickel ?
Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 22:52

la partie gauche du H tout fonctionne nickel,
c'est a droite que je n'arrive plus a aller...
mais mon pet a deja 16 ans mine de rien, donc je me dis que les fusibles,
vont me lacher de temps a autre de plus en plus.
et je pense que la boite est pas morte sinon je ne pourrais plus rouler. hein dis ??? lol! geek


Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 15 Sep 2011 - 23:02

Je ne pense pas que ce soit grave
La commande de la BA 4HP22 se fait par un câble qui a la même action de haut en bas sur la BA que ton levier soit en L ou en H !... Le basculement de D à G du levier actionne uniquement la fourchette des courtes et longues via un mot-elec !....
Je précise que je n'ai jamais eu de Pète , ce ne sont que des suppositions .... je regarderai du côté du levier .... Exclamation
Revenir en haut Aller en bas
Rem29
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4518
Age : 56
Localisation : Chez moi
Véhicule(s) : Range Classic vm
Date d'inscription : 07/02/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 7:40

phane
Je ne sais pas si le petit clac est normal,mais moi je l'ai aussi Suspect (pourvu que ça dure)


Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 7:59

rem, ben oui deux bip et un claque c'est bon signe.
moi na plus rien je passe plus a droite. . je pense a un fusible, enfin j'espere. je vais voir ca maintenant...

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 12:48

Je serai curieux de voir comment c'est foutu dans le levier Suspect



Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4244
Age : 48
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5+L 322 v8 4.4
Date d'inscription : 16/12/2007

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 12:57

affraid eh ben , y en a du merdier pour une simple commande Exclamation
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 13:16



Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Ven 16 Sep 2011 - 13:18

OLIV' a écrit:
affraid eh ben , y en a du merdier pour une simple commande Exclamation


Mafff ça reste une simple commande par cable Razz
Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Sam 17 Sep 2011 - 0:02

bon petite blague a la con, en plus de ma boitoto qui ne passe toujours pas a droite... Suspect

j'ai ma pompe a eau qui va rendre l'ame geek , ca continue la misere.
donc je vais envoyer un mail a mon mecano, histoire d'avoir un diagnostic.
sinon j'ai fais 300 bornes aujourd'hui, sans aucun probleme,
malgré un chargement de 26 bloques de granite de 15 kilos dans le coffre. affraid
juste une odeur de chaud quand je sors de ma titine.
mais meme sans chargement l'odeur est presente lol!

du coté des fusibles tout est impeccable, donc je sais pas Suspect

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Sam 17 Sep 2011 - 8:57

Equipe Land Paddock ou là où je vais de +en+ chez Rimmer ...
Et si tu faisais la distri en même temps ....... affraid geek



lol!
Revenir en haut Aller en bas
Bertrand
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 5995
Age : 48
Localisation : Bretagne sud
Véhicule(s) : DEF 110 td5 sw 2003
Date d'inscription : 18/12/2007

MessageSujet: Re: petit probleme de ....... je sais pas   Sam 17 Sep 2011 - 13:59

lorangerover a écrit:
je vais de +en+ chez Rimmer ...

Très bon site J'y ai commandé plusieurs fois, Kenlowe, puce, snorkel, etc.

Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Lun 19 Sep 2011 - 21:14

lol! . j'ai trouver la panne de la boite auto.
oui oui je sais je suis balaise . en démontant la platine du levier,
j'ai découvert un chewing gum que mon fils avait du laisser tomber dans les sillons.
lors de la sortie a langonnet .
et maintenant tout va bien . il avait déjà fais le coup avec le lecteur dvd de la maison.
manque plus que la pompe a eau a changer et je serais fin prêt pour la sortie a magoar .


Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Jeu 22 Sep 2011 - 15:41

bon ca devait pas etre de la faute de mon fils mathys.
ca recommence, et je me disais bien que c'etait pas la faute a un chewing gum.
donc je vais reprendre a zero, quel m...



Revenir en haut Aller en bas
phane
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1297
Age : 51
Localisation : le haut finia
Véhicule(s) : pet v 8
Date d'inscription : 14/03/2009

MessageSujet: Re: petit probleme de ....... je sais pas   Dim 25 Sep 2011 - 12:07

bon a priori il semblerai que c'est un probleme electrique .
mais je n'en sais pas plus Suspect ....

les boules

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: petit probleme de ....... je sais pas   Dim 25 Sep 2011 - 14:36

T'as pas pris de photo du levier au démontage ?... T'as forcément un contacteur kekpart !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: petit probleme de ....... je sais pas   

Revenir en haut Aller en bas
 
petit probleme de ....... je sais pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit probleme
» petit probleme accoups
» petit probleme avec wolverine
» petit probleme de vibration
» Petit Probleme Avec Ma Cle USB Et Mon Poste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: