BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 à l'aide!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: à l'aide!!!!!!   Sam 20 Oct 2012 - 19:08

bonjour à tous

je suis en phase de remettre un 3.5L efi de 89 en route
j'ai changé
1:la pompe de gavage
2:la bobine ht
3:tête de delco+le doigt
4:les fils de bougies + bougies
5:la distribution
6: le limiteur de pression
MAIS le moteur refuse il ne veut rien savoir il se noie à chaque coup de démarreur Sad
quand j’enlève le démarrage à froid plus rien ne se passe,les bougies restent sèches.Pour le calage de ma distrib je me suis mis au point mh et je l'ai décalé de 3 traits sur la poulie du vilo pour mon avance.(je n'ai rien repéré au démontage Rolling Eyes )
pouvez vous me dire si j'ai fait quelque chose de mal
merci à vous les pros du

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Sam 20 Oct 2012 - 19:27

Elles tournes ta pompe à essence ?
Tu mets le contact et tu colles le manche d'un tourne vis dans le débitmètre ( pour garder le clapet ouvert ) et écoute si t'entends la pompe à essence tourner ....
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Sam 20 Oct 2012 - 19:43

Il y a eu un bouton qui actionne la pompe séparément,même en la faisant fonctionner en même temps rien.
il a démarré une fois je l'ai tenu l'accélérateur environ 1à2 mn et après il a calé et plus moyen de le démarrer????
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 8:13

Un bouton ?..... Suspect

Alimentes ta pompe à essence en direct sur la fiche au niveau de ton réservoir Wink

Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 9:30

Boujour

oui il y a un montage en directe avec relais pourquoi?
En enlevant le cosse de la pompe pour y mettre une ampoule pour voir si le courent arrive de la clé nada rien,par contre si j'actionne le bouton le courent arrive.je ne peut pas en dire plus.

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 10:29

duke73 a écrit:
.je ne peut pas en dire plus.

Ben si tu veux de l'aide il va pourtant bien falloir !!! Rolling Eyes

Question qui semble évidente !.... Ta pompe elle fonctionne ou pas quand tu as le jus ?..... What a Face

PS : pour avoir du jus à la pompe contact mis , il faut ouvrir le clapet du débimetre

Sur ton calage d'allumeur tu t'es peut etre planté d'1/2 tour .... ça arrive .... souvent !
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 12:46

oui le débi marche.quand j'ouvre le volet on entend la pompe.mais il se noi toujour
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 12:53

T'as de l'allumage ?
Si oui t'as fait le 1/2 tour du doigt d'allumeur ?
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 13:20

ce matin il a démarré du premier tour de clé,après il s’arrête et se noie.Je ne comprends plus rien
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 17:19

C'est que le calage n'est pas si mal et que tu as de l'allumage semble t il !
Tu dis qu'il se noie alors que les bougies sont sèches ?!
Quand il cale la pompe tourne t'es sur ?
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 19:18

Je me suis mal exprimé Rolling Eyes
je récapitule depuis le début,hier j'ai essayé de le démarrer mais il se noyait,donc j'ai retiré le départ à froid et là après plusieurs coups de démarreur les bougies étaient sèches.
Aujourd’hui la même tentative sans le départ à froid il démarre au premier coup de clé,mais tourne quelques instant et cale, remise en route mais la il ne démarre plus il se noie de nouveau
comprends tu? Rolling Eyes
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 21:24

Ça peut venir d'une mauvaise info de la sonde de T° moteur ( sur l'av g de la pipe ) qui envoie au calculo des phases trop grandes d'ouvertures .... Je ne pense pas que cela vienne du capteur de décélération ça coupe l'inj ... Enfin il y a tellement de trucs à lac sur cette inj qui souffre en plus de problèmes d'oxydation des contacts Rolling Eyes
Bref je te fille de la lecture très instructive sur cette inj ... fichier Zipé Wink

http://www.fatprod.com/Range/Injection_flapper_3.5/Injection_flapper_3.5.rar


Dernière édition par lorangerover le Lun 22 Oct 2012 - 7:05, édité 1 fois
Revenir en haut Aller en bas
placebo2b
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 247
Age : 54
Localisation : brest
Véhicule(s) : range V8 3.9 et Master 150 cv (pour tracter le bousin)
Date d'inscription : 09/05/2006

MessageSujet: Re: à l'aide!!!!!!   Dim 21 Oct 2012 - 23:04

pour moi c'est un demi tour sur la distri!! ou un relais de pompe à essence??? as tu regardé le petit inter à inertie sous le siège passager?

Revenir en haut Aller en bas
http://www.ouestvan.fr/
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 7:45

Bonjour
non je vais y regarder se matin
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 12:15

placebo2b a écrit:
pour moi c'est un demi tour sur la distri!! ou un relais de pompe à essence??? as tu regardé le petit inter à inertie sous le siège passager?



Il démarre tourne un peu et s'arrête !.... Donc calé grosso merdo sans doute mais il est bien sur le N°1 ...
Je pensais au fameux mauvais contact au connecteur de la pompe niveau réservoir mais elle est en direct donc supposée tourner !...
L'inter à inertie il n'y en a pas sur cette génération Wink
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 13:42


peut être,mais cette modif à été faite par l'ancien propriétaire pourquoi ?????.
Quand je mets un coup de démarreur l’essence sort bien à l'avant au niveau du tuyau sans me servir de ce fameux bouton,donc je me demande si le relais est bon ou pas Question Question
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:00

C'est ça un inter à inertie .... chose que tu n'as pas

Tu dois avoir 3 relais et l'écu plus le montage bidouillé avec un inter sous le siège passager donc ça .... ( les fils bleu c'est un rajout perso ! )

Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:05

duke73 a écrit:

peut être,mais cette modif à été faite par l'ancien propriétaire pourquoi ?????.
Quand je mets un coup de démarreur l’essence sort bien à l'avant au niveau du tuyau sans me servir de ce fameux bouton,donc je me demande si le relais est bon ou pas Question Question

C'est sans doute un antivol que le gus a monté !?..... Ton relais semble fonctionner puisqu'il fait tourner la pompe ! Tu dois l'entendre claquer !
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:11

Non lui il s'est repris sous le tableau de bord avec un relais,désolé je peut pas mettre de photo je maitrise pas encore
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:12

j'ai oublier comment fait on pour testé le relais merci
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:30

Kétchose me dit que ça va etre laborieux What a Face

Sans photo c'est certain que ça va etre encore moins évident !!!

Bref ! Tu as : de l'essence qui arrive et de l'allumage pourtant il se noie c'est ça ?

A froid quant tu dis qu'il démarre .... il ne tournerait pas comme une merde en ratatouillant à mort ?
Revenir en haut Aller en bas
duke73
Initié
Initié
avatar

Masculin Nombre de messages : 52
Age : 48
Localisation : 73000 CHAMBERY
Véhicule(s) : RR300
Date d'inscription : 18/10/2012

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 14:59


voila l'image de se qu'il à fait
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Lun 22 Oct 2012 - 15:10

J'vois keud mais t'es pas loin cheers
Revenir en haut Aller en bas
bury the hatchet
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 743
Age : 55
Localisation : 56, guilliers- Daillens,Vaud,Suisse.
Véhicule(s) : Land Rover One Ten 2.5D,FFR, bâché, ex-armée britanique (bury the hatchet), Defender 110 SW td5 (Ganesh), Serie III 88" essence sw rhd (l'Amzer Zo), Discovery Serie II td5 (R2D2), Serie IIa petrol 88" Pick-Up rhd 1965 (Lambinette) les vielles Husqvarna
Date d'inscription : 28/02/2008

MessageSujet: Re: à l'aide!!!!!!   Mar 23 Oct 2012 - 11:07

lorangerover a écrit:
J'vois keud mais t'es pas loin cheers

What a Face même en étant plus près, j'vois rien non plus!
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6318
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: à l'aide!!!!!!   Mar 23 Oct 2012 - 13:00

bury the hatchet a écrit:
lorangerover a écrit:
J'vois keud mais t'es pas loin cheers

What a Face même en étant plus près, j'vois rien non plus!

Bordel !............ c'est l'âge affraid lol!


Rajoute des masses !.... masse calculo , masse faisceau sur le moteur ( arrière de la culasse de gauche face moteur il me semble ) , caisse .... enfin tu vois sûrement mieux que moi t'es plus jeune Razz
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: à l'aide!!!!!!   

Revenir en haut Aller en bas
 
à l'aide!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Vice caché!! Besoin d'aide....
» Peinture d'étrier - photos & aide au choix
» Besoin d'aide pour choix entre megane 1.5 dci ou 1.9 dci
» Choix de jantes (taille) - Besoin d'aide !
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: