BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 Problème moteur essuie-glace AR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yann22
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 203
Age : 46
Localisation : Plurien...Ben si, ça existe (22)
Véhicule(s) : RRClassic 300 Tdi 1994
Date d'inscription : 20/01/2012

MessageSujet: Problème moteur essuie-glace AR   Dim 23 Juin 2013 - 19:29

Salut à tous. Je me tourne à nouveau vers vous pour avoir vos avis éclairés...J'ai démonté le ciel de toit sur mon Range 300 Tdi, afin de le refaire: j'en ai donc profité pour jeter un coup d'oeil au moteur d'essuie-glace AR qui ne fonctionnait plus...normal, les 3 fils avaient été coupés et isolés avec des dominos. En ayant un d'avance, je le remplace, et là, que dalle, rien...Je ne comprends pas, j'ai bien du jus qui arrive au moteur, mais rien ne fonctionne...                      

En mettant le contact, en appuyant sur le bouton au niveau du tableau de bord pour mettre en marche l'essuie-glace, j'ai relevé ces tensions: entre 1 et 2=0 volts. entre 1 et 3=11,9 Volts. entre 2 et 3 =11,9 Volts. Une chose m'étonne, c'est que j'ai les memes valeurs en appuyant à nouveau sur le bouton pour éteindre l'essuie-glace...Qu'en pensez vous?
Une dernière chose: les 2 fils noirs (N°4) sont bien des masses? Merci pour vos réponses. @+
Revenir en haut Aller en bas
reivax22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1352
Age : 12
Localisation : Le plus au Nord du finistère
Véhicule(s) : Nanocom
Date d'inscription : 31/12/2007

MessageSujet: Re: Problème moteur essuie-glace AR   Dim 23 Juin 2013 - 23:38

J'avais ouvert un moteur dont les contacteurs étaient défaillant
http://www.landroverfaq.com/viewtopic.php?f=21&t=2603&p=34850#p34850
Revenir en haut Aller en bas
Yann22
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 203
Age : 46
Localisation : Plurien...Ben si, ça existe (22)
Véhicule(s) : RRClassic 300 Tdi 1994
Date d'inscription : 20/01/2012

MessageSujet: Re: Problème moteur essuie-glace AR   Lun 24 Juin 2013 - 20:41

Salut. J'avance doucement: moteur essuie glace AV remplacé et AR démonté pour vérifier l'état. A voir un doute avec le commutateur du tableau de bord qui n'enverrait pas 12 volts quand enclenché...Par contre, quelqu'un aurait-il les références du joint double-lèvres (qui se coince au niveau du trou dans la carrosserie ou passe l'axe du moteur), ainsi que l'écrou extérieur qui sert à bloquer l'axe et le "cabochon" en caoutchouc qui vient par dessus. Merci d'avance. @+
Revenir en haut Aller en bas
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: Problème moteur essuie-glace AR   Lun 24 Juin 2013 - 22:37

attention il faux avoir les portes fermer pour que l'essuie glace AR fonctionne !!!!!!!!!!!
Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
Yann22
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 203
Age : 46
Localisation : Plurien...Ben si, ça existe (22)
Véhicule(s) : RRClassic 300 Tdi 1994
Date d'inscription : 20/01/2012

MessageSujet: Re: Problème moteur essuie-glace AR   Mar 25 Juin 2013 - 20:29

Putain, quel c.n je fais No!! Pas du tout pensé à la vitre AR Embarassed. Donc le contact en haut de la vitre servirait aussi de "sécurité" pour ne pas que le moteur fonctionne dans le cas ou la malle est ouverte...Je vérifie ça demain Suspect. Merci à toi VALERYV22
Revenir en haut Aller en bas
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: Problème moteur essuie-glace AR   Mar 25 Juin 2013 - 20:44

Yann22 a écrit:
Putain, quel c.n je fais No!! Pas du tout pensé à la vitre AR Embarassed. Donc le contact en haut de la vitre servirait aussi de "sécurité" pour ne pas que le moteur fonctionne dans le cas ou la malle est ouverte...Je vérifie ça demain Suspect. Merci à toi VALERYV22

attention , toutes les portes !Laughing
Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
Yann22
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 203
Age : 46
Localisation : Plurien...Ben si, ça existe (22)
Véhicule(s) : RRClassic 300 Tdi 1994
Date d'inscription : 20/01/2012

MessageSujet: Re: Problème moteur essuie-glace AR   Mer 26 Juin 2013 - 18:16

Salut. Un grand merci pour votre aide: tout fonctionne Very Happy. J'ai bien suivi tes conseils VALERYV22, car ce matin, j"étais encore a m'emmerder avec ce p....n de moteur :xet c'est vrai qu'en fermant TOUTES les portes, ça marche Wink!!! Encore un grand merci à toi...Par contre, je suis à la recherche du joint à lèvres qui fait l'étanchéité entre la carrosserie et l'axe du moteur, de la rondelle, de l'écrou qui servent à le fixer depuis l'extérieur, et du morceau de caoutchouc qui vient par dessus tout ça (juste avant d'enfiler le bras de l'essuie-glace sur l'axe du moteur). Quelqu'un pourrait me dire ou je peux me les procurer (références??). Merci. @+
Revenir en haut Aller en bas
Yann22
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 203
Age : 46
Localisation : Plurien...Ben si, ça existe (22)
Véhicule(s) : RRClassic 300 Tdi 1994
Date d'inscription : 20/01/2012

MessageSujet: Re: Problème moteur essuie-glace AR   Lun 1 Juil 2013 - 20:42

Salut à tous  Wink . Je suis toujours à la recherche des différentes pièces qui servent a fixer l'essuie glace AR. Quelqu'un saurait ou je peux me procurer ça en neuf ou bien en occase, mais en bon état (pas un joint déchiré en deux comme le mien et un écrou à moitié bouffé par la rouille-on ne le voit pas bien sur la photo à cause de sa position,mais l'écrou est quasiment mort sur le dessus- )

Merci d'avance. @+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème moteur essuie-glace AR   

Revenir en haut Aller en bas
 
Problème moteur essuie-glace AR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur essuie-glace AR
» [VISA 11RE an 83] Problème d'essuie glace
» moteur essuie glace arriere.... fiat brava...
» moteur essuie glace arrière
» montage moteur essuie glace et ont interrupteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: