BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 perte de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: perte de vitesse   Ven 19 Sep 2014 - 21:00

bonsoir à tous!
après avoir sillonné une nouvelle fois cet été la corse, j'ai noté depuis quelque temps un léger manque de puissance, de vitesse dés que la route se met à monter !
je rentre ce soir de Lorient et ma vitesse en cote n'excédait pas 60 km/h et sur le plat un petit 100 ....
j'ai failli attraper un rhume vu le nombre de poids lourd qui nous ont dépassés !! :?:http://r14.imgfast.net/users/1414/44/90/57/smiles/lrbttn2.gif
Revenir en haut Aller en bas
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10495
Age : 41
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres
Date d'inscription : 18/07/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:18

pompe de gavage pour les pertes de puissance , filtre a air ou gasoil tu as regardé
Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
Zebre
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1241
Age : 44
Localisation : ille et vilaine
Véhicule(s) : Tout ce qui a au moins une roue motrice !
Date d'inscription : 08/10/2007

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:28

il fume ? si oui quelle couleur ? (blanc, noir, bleu...)
il prends ses tours ?
Revenir en haut Aller en bas
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:44

filtres à gas oil et air changés il y a 4500kms je n'ai pas regardé ce soir, il ne fume pas !!!!
Revenir en haut Aller en bas
Zebre
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1241
Age : 44
Localisation : ille et vilaine
Véhicule(s) : Tout ce qui a au moins une roue motrice !
Date d'inscription : 08/10/2007

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:46

il prends ses tours ?
As tu toujours ton EGR ?
Revenir en haut Aller en bas
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:48

oui il prends ses tours, non je n'ai plus de vanne egr !
Revenir en haut Aller en bas
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10495
Age : 41
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres
Date d'inscription : 18/07/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:52

la pompe à gasoil immergée sur le td5 je ne crois pas qu'il y a de pompe de gavage externe,
Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10495
Age : 41
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres
Date d'inscription : 18/07/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 21:54

sebsail a écrit:
la pompe à gasoil immergée sur le td5 je ne crois pas qu'il y a de pompe de gavage externe,

http://www.landroverfaq.com/viewtopic.php?f=15&t=2197

Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4201
Age : 47
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5
Date d'inscription : 16/12/2007

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:00

 ta pompe fait elle du bruit une fois le moteur démarré? si oui, c'est le commencement de la fin pour elle...
si non, un coup de bactéricide dans le réservoir si tu as une espèce de mélasse dans ton filtre a mazout avec un démontage de la pompe pour la nettoyer, a vérifier...
Revenir en haut Aller en bas
Zebre
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1241
Age : 44
Localisation : ille et vilaine
Véhicule(s) : Tout ce qui a au moins une roue motrice !
Date d'inscription : 08/10/2007

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:04

Je rejoins Sebsail, pompe immergée... as tu accès à un T4 avant de faire une trappe ?
Revenir en haut Aller en bas
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:15

j'opterais bien pour la mélasse...car lors de mon retour ce soir de lorient j'ai mis du gas oil à Guer et jusqu'au rheu environ j'ai senti un mieux puis rebelote !
Revenir en haut Aller en bas
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10495
Age : 41
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres
Date d'inscription : 18/07/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:17

lolobreizh a écrit:
j'opterais bien pour la mélasse...car lors de mon retour ce soir de lorient j'ai mis du gas oil à Guer et jusqu'au rheu environ j'ai senti un mieux puis rebelote !

Ben voila une piste tu sais ce qu'il faut faire ce week end!

bon courage
Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:23

week-end chargé ! quel produit faut il mettre dans le réservoir?
Revenir en haut Aller en bas
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10495
Age : 41
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres
Date d'inscription : 18/07/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:34

lolobreizh a écrit:
week-end chargé ! quel produit faut il mettre dans le réservoir?

J aurai tombé le reServoir je reste convaincu que les produits ne font pas tout et si ça marche pas trop mal ça passera par les injecteurs
Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 22:47

salut , il démarre bien ?

le moteur tourne bien sans ac-coup ?

Le levier de wastegaite n'ai pas gripper ?


Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 23:09

OUI IL DEMARRE BIEN ...c'est quoi le levier de watesgaite?
Revenir en haut Aller en bas
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 23:15



le moteur tourne bien sans ac-coup ?

WASTEGAITE c'est le vérin pneumatique sur le turbo qui règle la pression turbo , il faut voir ci le levier va en arrière du moteur le reviens bien !

Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Ven 19 Sep 2014 - 23:20

Excuse ma naîveté valéry mais tu le controle manuellement ou moteur tournant?
Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4201
Age : 47
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5
Date d'inscription : 16/12/2007

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 0:25

sebsail a écrit:


J aurai tombé le reServoir je reste convaincu que les produits ne font pas tout et si ça marche pas trop mal ça passera par les injecteurs

oui, c'est l'idéal,mais faut avoir le temps et l'endroit
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1543
Age : 45
Localisation : pont croix
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 1:43

lolobreizh a écrit:
filtres à gas oil et air changés il y a 4500kms je n'ai pas regardé ce soir, il ne fume pas !!!!

de l'eau dans ton pré-filtre sortie réservoir

+ de la merde dans le circuit de carburant


ça met arrivée sur mon disco


conclusion
une bonne journée de perdu


60km/h ça vas
mois c'était 700tr/min sur 7km
dés que j'accélérai ça caler
Revenir en haut Aller en bas
http://jimny.superforum.fr/
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 8:43

merci pour vos réponses....donc en conclusion tout démonter et tout nettoyer..il va falloir trouver du temps!
est ce que je peux en attendant mettre le produit bactericide?
Revenir en haut Aller en bas
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 8:49

lolobreizh a écrit:
Excuse ma naîveté valéry mais tu le controle manuellement ou moteur tournant?

moteur a l’arrêt tu n'a cas enlever la tôle sur le turbo , et apres tu prend une clef plate de 17 et tu fait basculer le levier qui rentre dans le turbo, ver l’arrière puits ver l'avent il ne faut pas forcer de trop , tu peut tous péter affraid et tu va sentir ci il était bloquer ouvert , ou ne s'ouvre pas , ou tout est bon
Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
VALERYV22
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1097
Age : 36
Localisation : ST CARADEC
Véhicule(s) : 109 SERIE 2A 1969 diesel anglais , RANGE ROVER CLASSIC 300 TDI, et pour madame Frontera 2.8l
Date d'inscription : 15/06/2011

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 8:51

mettre le produit bactericide?

sur un camion peut etre mais un LAND Rolling Eyes
Revenir en haut Aller en bas
http://www.gb-lacheze.com/index.php/fr
lolobreizh
Initié
Initié
avatar

Masculin Nombre de messages : 73
Age : 54
Localisation : cesson-sévigné
Véhicule(s) : defender 110 sw td5 2004
Date d'inscription : 28/10/2010

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 12:11

bonjour à tous !
le levier wastegaite est en parfait état de fonctionnement...donc dépose du réservoir à programmer bientot, j'ai un attelage donc il faut l'enlever aussi ?le reservoir dispose de combien de fixations, j'ai une trentaine de litres dans le réservoir est ce que cela pose un problème pour le déposer ?
MERCI Question Question Question
Revenir en haut Aller en bas
OLIV'
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4201
Age : 47
Localisation : PLOUDANIEL
Véhicule(s) : RANGE 2.5VM + DISCO TD5
Date d'inscription : 16/12/2007

MessageSujet: Re: perte de vitesse   Sam 20 Sep 2014 - 13:32

30 litres ça va, pas trop lourd,tu dois avoir 4 vis de fixation, la goulotte a déboîter...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte de vitesse   

Revenir en haut Aller en bas
 
perte de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Perte de vitesse sur Megane II 1.9DCI
» Perte de vitesse?
» perte de vitesse du forum
» perte de vitesse max suite au changement du kit chaine
» perte de vitesse sur aixam 741

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: