BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 soucis

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boiseux
Habitué
Habitué


Masculin Nombre de messages : 134
Age : 55
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: soucis   Lun 14 Déc 2015 - 11:30

 

Je viens d'avoir un p'tit soucis avec le cube..
Je me suis garé en pente, l'avant du véhicule vers le haut; j'ai laissé le contact en route, discuté boulot un quart d'heure,
Et quand j'ai voulu démarrer .. ben rien pas de bruit de démarreur, rien quoi ??  
et un voyant rouge "truc genre pompe" barré allumé..
J'ai laissé le cube se mettre à plat réessayé de demarrer, là coup de klaxon, attendu un peu et là mystére ça demarre !!!

je précise que je n'avais pas de préchauffage non plus, depuis tout va bien..

Questions: est ce que ça vient d'une pompe désamorcé ou de la pile anti démarrage qui fatigue....  Suspect
Revenir en haut Aller en bas
cmoi
BreizhLandManiac
BreizhLandManiac


Masculin Nombre de messages : 1233
Age : 65
Localisation : Lannion
Véhicule(s) : Defender 110 TD4 hard top
Date d'inscription : 17/02/2012

MessageSujet: Re: soucis   Lun 14 Déc 2015 - 17:31

ça m'est arrivé et c'était un fusible qui ne tenait plus en place.
Il faut mettre du ruban adhésif sur chaque colonne de fusibles pour éviter ça.
Revenir en haut Aller en bas
boiseux
Habitué
Habitué


Masculin Nombre de messages : 134
Age : 55
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: Re: soucis   Lun 14 Déc 2015 - 18:52

Alain

He ben je n'aurais pas pensé à ça ..

tu parles de la boite à fusibles qui est dans l'habitacle ..
Revenir en haut Aller en bas
cmoi
BreizhLandManiac
BreizhLandManiac


Masculin Nombre de messages : 1233
Age : 65
Localisation : Lannion
Véhicule(s) : Defender 110 TD4 hard top
Date d'inscription : 17/02/2012

MessageSujet: Re: soucis   Lun 14 Déc 2015 - 19:22

boiseux a écrit:
 Alain

He ben je n'aurais pas pensé à ça ..

tu parles de la boite à fusibles qui est dans l'habitacle ..

Oui, celle là.
Sur mon TD4 les fusibles sont sous le volant et inclinés vers le bas et quelques-uns ne tiennent pas sans un morceau de scotch.
Vérifie que tes fusibles sont bien en place.
Revenir en haut Aller en bas
boiseux
Habitué
Habitué


Masculin Nombre de messages : 134
Age : 55
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: Re: soucis   Lun 14 Déc 2015 - 19:25

merci je jette un oeil d:thumbs: emain

Revenir en haut Aller en bas
boiseux
Habitué
Habitué


Masculin Nombre de messages : 134
Age : 55
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: Re: soucis   Mer 16 Déc 2015 - 19:21

tout le monde..

bon ben en panne, en fait c'est bien la pile de la télécommande hs

j'ai fermé le véhicule et impossible de l'ouvrir et donc de démarrer .Après avoir ouvert une porte avec la clé le Klaxon
a du réveiller un peu de monde ....

J'ai changé la pile initialiser l'ecu et c'est reparti..  

Revenir en haut Aller en bas
thierry35
BreizhLandManiac
BreizhLandManiac


Masculin Nombre de messages : 3753
Age : 53
Localisation : sud est de rennes
Véhicule(s) : 110 SW 200 TDI SIII en renov
Date d'inscription : 09/12/2011

MessageSujet: Re: soucis   Mer 16 Déc 2015 - 20:37

boiseux a écrit:
tout le monde..

bon ben en panne, en fait c'est bien la pile de la télécommande hs

j'ai fermé le véhicule et impossible de l'ouvrir et donc de démarrer .Après avoir ouvert une porte avec la clé le Klaxon
a du réveiller un peu de monde ....

J'ai changé la pile initialiser l'ecu et c'est reparti..  




Des nouvelles des Vosges ?

pas de neige non plus pour l'instant ?, et bouzey toujours aussi bas ?

_________________
Revenir en haut Aller en bas
boiseux
Habitué
Habitué


Masculin Nombre de messages : 134
Age : 55
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: Re: soucis   Mer 16 Déc 2015 - 21:09

salut Thierry ..

je te ferais une photo à l'occas mais il n'a pas beaucoup "remonté" il n'a pas plu depuis un bout de temps ..

D'ailleurs c'est là que je suis tombé en rade ce matin Embarassed petite promenade du chien..

Pour la neige rien sur les hauteurs avec une température sup à 10° il ne peuvent pas faire tourner les canons à neige ..

voilà pour les infos

N'oubliez pas de me prévenir si vous repassez dans le coin ..
Revenir en haut Aller en bas
thierry35
BreizhLandManiac
BreizhLandManiac


Masculin Nombre de messages : 3753
Age : 53
Localisation : sud est de rennes
Véhicule(s) : 110 SW 200 TDI SIII en renov
Date d'inscription : 09/12/2011

MessageSujet: Re: soucis   Jeu 17 Déc 2015 - 5:33

Pas de problème peut être en début d année pour nous

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: soucis   Aujourd'hui à 0:57

Revenir en haut Aller en bas
 
soucis
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques (Gros) soucis méca !
» soucis sur GPZ !
» Soucis démarreur 993
» Help! Gros soucis de van...
» soucis avec pieds récemment nus chez ma vieille de 24ans...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: A propos de BreizhLand :: Vos avis...-
Sauter vers: