BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 Ben fallait bien un premier sujet: démarreur qui fait "clac"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Mer 10 Mai 2017 - 20:10

J'ai mon démarreur qui fait"clac" quand je tourne la clef puis plus rien.
Puis au bour d'un moment il tourne et entraine le moulbif, mais ça dépend.
Donc c'est pas cool; à votre avis c'est facile à changer et ça vaut le coup que j'investisse dans une boite à outils pour le faire moi-même ou je file chez mon garagiste?
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1586
Age : 45
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Mer 10 Mai 2017 - 20:34

Pipingland a écrit:
J'ai mon démarreur qui fait"clac" quand je tourne la clef puis plus rien.
Puis au bour d'un moment il tourne et entraine le moulbif, mais ça dépend.
Donc c'est pas cool; à votre avis c'est facile à changer et ça vaut le coup que j'investisse dans une boite à outils pour le faire moi-même ou je file chez mon garagiste?

prend un câble de démarrage

met le sur la borne - de la batterie et sur une patte de fixation ou le compresseur de clim

si ça fonctionnent mieux c'est que tu as un problème de masse

je te conseille de doublé voir triplé ta tresse de masse
Revenir en haut Aller en bas
http://jimny.superforum.fr/
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Mer 10 Mai 2017 - 20:49

Ok merci bien je vais tester ça demain.
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1586
Age : 45
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Mer 10 Mai 2017 - 21:02

Pipingland a écrit:
Ok merci bien je vais tester ça demain.

c'est un problème courant


avec le mien je n’arrivai pas à démarrer sans booster
et même avec c'était laborieux
au début je brancher le booster sur la batterie + - scratch
" pas terrible"
j'ai eu l'idée de brancher la masse du booster il démarrer au 1/4 de tour


j'ai rajouté 2 fils de masse en 10 carré entre le moteur et le châssis

et rajouté un fils de masse entre le moteur en la borne - de la batterie

maintenant il démarre au 1/4 de tour même à froid et mon alternateur charge beaucoup mieux
Revenir en haut Aller en bas
http://jimny.superforum.fr/
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Sam 13 Mai 2017 - 7:13

Pipingland a écrit:

Donc c'est pas cool; à votre avis c'est facile à changer et ça vaut le coup que j'investisse dans une boite à outils pour le faire moi-même ou je file chez mon garagiste?

Investis dans le coffret à bouilles ( la plus grosse mallette ) Bricodepot ,elle est hyper complète et bien conçue
Lot de clés plates + à pipes + 2 plates à œil de 14 + une multiprise + clé à griffe + tournes vis et le tour est joué cheers
La mécanique étant tellement simple sur un Land que tu as vite fait de rentabiliser ton investissement !

Le "clac clac" est caractéristique aux contacts du solénoïde morts .
Revenir en haut Aller en bas
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Sam 13 Mai 2017 - 15:19

Y' pas besoin d'une trousse à outils en pouces?

Je parle de la mesure britannique, pas des dix doigts que j'ai aux mains! lol!
Revenir en haut Aller en bas
lorangerover
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 6378
Age : 50
Localisation : Le Ch'nord / le Mans
Véhicule(s) : Range V8 3,9 inj boite 4 de 77 + Vogue V8 4.6 inj BA de 89
Date d'inscription : 15/03/2006

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Sam 13 Mai 2017 - 15:47

Pipingland a écrit:
Y' pas besoin d'une trousse à outils en pouces?
Je parle de la mesure britannique, pas des dix doigts que j'ai aux mains! lol!

T'as besoin de tous tes doigts par contre tu peux te passer de clé en pouce .... Au pire si tu veux t'en offrir , prends un jeu de plates à œil .
J'en ai aucune .
Revenir en haut Aller en bas
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Dim 14 Mai 2017 - 15:06

Merci bien pour ce judicieux conseil; par contre je n'ai pas de bricodépot du coté de chez moi.
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1586
Age : 45
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Dim 14 Mai 2017 - 16:55

as tu essayer ce que j'ai marqué plus haut?
Revenir en haut Aller en bas
http://jimny.superforum.fr/
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Dim 14 Mai 2017 - 21:12

pyragric a écrit:
as tu essayer ce que j'ai marqué plus haut?

Pas encore retourné au garage, je suis dans un ville où la voiture est l'ennemie donc je ne la sors que pour partir de cette ville en question.
Et comme j'ai pas de câbles il faut que j'aille les acheter en bus...
Revenir en haut Aller en bas
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Lun 22 Mai 2017 - 22:31

Bon, apparemment c'était le fusible (numéro 10?), celui de l'ECU qui était mal positionné, à chaque fois qu'on enlève le couvercle à fusibles et qu'on le remet il y a toujours un schisme.
Cette fois-ci on a remplacé un fusible de stop et en replaçant le couvercle, plus rien.
Comme ça me l'avait déjà fait une fois, j'ai remis le fusible, et en le changeant de sens tout s'est remis à fonctionner correctement.

"Lucas prince des ténèbres..."

Et donc maintenant, tour de clef et "crac" le moulbif se met en route.


Dernière édition par Pipingland le Jeu 25 Mai 2017 - 20:17, édité 1 fois
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1586
Age : 45
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Mar 23 Mai 2017 - 18:26

Pipingland a écrit:
Bon, apparemment c'était le fusible (numéro 10?), celui de l'ECU qui était mal positionné, à chaque fois qu'on enlève le couvercle à fusibles et qu'on le remet il y a toujours un schisme.
Cette fois-ci on a remplacé un fusible de stop et en replaçant le couvercle, plus rien.
Comme ça me l'avait déjà fait une fois, j'ai remis le fusible, et en le changeant de sens tout s'est remis à fonctionner correctement.

"Lucas prince des ténèbres..."

Et donc maintenant, tour de clef et "crac" le moulbif se met en route.

Revenir en haut Aller en bas
http://jimny.superforum.fr/
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Jeu 25 Mai 2017 - 20:18

Bon ben il refait "clac"...
Revenir en haut Aller en bas
tiken
Membre
Membre
avatar

Masculin Nombre de messages : 170
Age : 38
Localisation : BZH
Véhicule(s) : Disco 200 tdi de 91
Date d'inscription : 03/03/2015

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Ven 26 Mai 2017 - 1:23

Pipingland a écrit:
et en le changeant de sens tout s'est remis à fonctionner correctement.

un fusible ça marche ou ça marche pas
si tu le change de sens et que ça fonctionne, c'est plutôt un problème de corrosion des bornes.
Mais ton problème vient surement d'ailleurs, je suis les copains sur ce qui a été dit avant, problème soit de masse, soit de démarreur
commence par nettoyer toutes les connexions deja (des bornes de la batterie aux cosses du démarreur en passant par tout le reste)
Revenir en haut Aller en bas
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Ven 26 Mai 2017 - 12:34

Je vais; c'est juste que j'étais très embêté pour tout faire jusqu'il y a peu vu que j'ai deux prothèses de hanches depuis janvier; alors je suis encore un peu raide...
Revenir en haut Aller en bas
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Sam 27 Mai 2017 - 17:03

J'ai retrouvé ce qui reste de ma caisse à outils après le passage des ouvriers à qui je l'avais confiée...pire que les sauterelles!

Me reste encore quelques Facom à cliquets même si une ou deux dimensions ont foutu le camp, plus les plates et les clefs à douilles donc grosso-merdo j'ai toutes les dimensions à part celle des écrous de roue qu'elle est déjà sur la grosse clef en croix coincée dans la banquette.

Bon alors il est où et de quel coté ce foutu démarreur? geek
Revenir en haut Aller en bas
supermetrope
En rodage


Masculin Nombre de messages : 1
Age : 60
Localisation : Annecy
Véhicule(s) : defender sw110
Date d'inscription : 09/08/2014

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Sam 27 Mai 2017 - 18:07

Cela vient peut être du démarreur, Le solénoïde du lanceur de votre démarreur est certainement encrassé ou simplement usé.
Sur mon 110 il m'a fait ça en rentrant de vacances il y a 15 jours. il démarrait une fois sur 2 ou 3.
J'ai changé la pièce et depuis tout fonctionne correctement.
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1586
Age : 45
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Dim 28 Mai 2017 - 3:21

Je suis sur que c'est un problème de masse
Essai de mettre un câble de batterie entre ton moteur et ta borne moin de ta batterie
Je suis sur est certain qu'il démarre au premier coup
Revenir en haut Aller en bas
http://jimny.superforum.fr/
Pipingland
En rodage
avatar

Masculin Nombre de messages : 28
Age : 55
Localisation : French Hihglands
Véhicule(s) : Defender 110
Date d'inscription : 10/05/2017

MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   Lun 29 Mai 2017 - 22:33

En fait il démarre, mais il y a une fuite de gasoil dans le régulateur de pression qui tombe sur un bidule qui enregistre la position du vilebrequin puis qui tombe sur le démarreur.

Une fois que j'en aurai fini à part la carrosserie il va être neuf... et moi à sec! lol!

Je devrais prendre ma cornemuse et mettre un panneau sur le trottoir: " Une pièce pour mon Def à vot' bon coeur M'sieu-dames!"

A ce niveau c'est pas de l'amour c'est de la rage!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ben fallait bien un premier sujet: démarreur qui fait "clac"   

Revenir en haut Aller en bas
 
Ben fallait bien un premier sujet: démarreur qui fait "clac"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarreur LJ73 et charbons- Temps de gel
» [XB] - Demarreur qui fait "Clak Clak Clak"
» Il fallait bien y gouter un jour
» Hautcoeur, fallait bien un sujet pour lui ;)
» irish cob cheval pour débutant?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: