BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  

Partagez | 
 

 problème de démarrage 200 tdi

Aller en bas 
AuteurMessage
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 14:39

Bonjour, mon def 200 tdi me fait des caprices pour démarrer: avant hier soir il ne démarre pas, hier pas de souci il a bien roulé et ce matin rien... Je mets la clé attend que le voyant de préchauffage s'éteigne et lorsque je tourne la clé pour démarrer il ne se passe rien sauf un voyant qui s'allume (celui du bas sur la photo) ... dans mon manuel ce voyant n'est pas mentionné. Est ce que quelqu'un sait à quoi il correspond ? une idée sur l'origine du problème ? Par avance merci
Vincent

Revenir en haut Aller en bas
landcube
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 2704
Age : 62
Localisation : presqu'île de crozon
Véhicule(s) : DEF 90 200 Tdi 1992- Disco 300 Tdi 1995
Date d'inscription : 29/03/2009

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 16:50



Y a pas un clac ? rien du tout ?

Pour moi, la batterie est faiblarde !!!
Ou, solénoïde du démarreur !!!

_________________
Landcube: La route est longue;Ménage ton DEF.
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 17:18

landcube a écrit:


Y a pas un clac ? rien du tout ?

Pour moi, la batterie est faiblarde !!!
Ou, solénoïde du démarreur !!!


Merci pour la réponse landcube.

Y a un tout petit clac on l'entend à peine après que le voyant de préchauffage se soit éteint.

Niveau batterie j'ai vérifié hier avant qu'il démarre j'avais 12,3v je vais revérifier la batterie et la mettre en charge

Revenir en haut Aller en bas
boiseux
V.I.P.
V.I.P.
avatar

Masculin Nombre de messages : 248
Age : 57
Localisation : CHAUMOUSEY
Véhicule(s) : def 90 2004
Date d'inscription : 09/08/2015

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 19:13



Même soucis l'année dernière parti le matin pour bosser, à 10h du mat plus de batterie sans prévenir..
Revenir en haut Aller en bas
bb51
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 313
Age : 69
Localisation : villevenard 51 Marne
Véhicule(s) : defendeur 90 xtrem,defendeur pont y60
Date d'inscription : 01/12/2013

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 19:35

vince22 a écrit:
landcube a écrit:


Y a pas un clac ? rien du tout ?

Pour moi, la batterie est faiblarde !!!
Ou, solénoïde du démarreur !!!


Merci pour la réponse landcube.

Y a un tout petit clac on l'entend à peine après que le voyant de préchauffage se soit éteint.

Niveau batterie j'ai vérifié hier avant qu'il démarre j'avais 12,3v je vais revérifier la batterie et la mettre en charge


lol!
a mon avis le petit clac c'est la fin du préchauffage je cois qu'il parlait du clac du démarreur
si rien soit la batterie n'est pas assez puissante mais je penche vers le démarreur essai avec un tourne vis de mettre les deux plots du démarreur en contact
il devrait démarrer
Revenir en haut Aller en bas
http://bb514x4.forumactif.org
thierry35
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 4921
Age : 55
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper 110 SW 200 TDI SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 20:38

vince22 a écrit:
landcube a écrit:


Y a pas un clac ? rien du tout ?

Pour moi, la batterie est faiblarde !!!
Ou, solénoïde du démarreur !!!


Merci pour la réponse landcube.

Y a un tout petit clac on l'entend à peine après que le voyant de préchauffage se soit éteint.

Niveau batterie j'ai vérifié hier avant qu'il démarre j'avais 12,3v je vais revérifier la batterie et la mettre en charge




Salut,  chargé ta batterie,  12,3 volts à vide  pour moi c est faiblard,  ta batterie peut être sur les genoux lors du démarrage , ton petit clac doit être ta solenoide mais comme ta batterie est vide , ton demarreur ne peut pas être lancé

Si c est ta batterie,  regarde chez 100% batterie en haut de la page d accueil du forum , il a vraiment des prix défiant toute concurrence
Tiens nous au courant
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 20:53

Merci à tous pour ces réponses je vais charger la batterie dans un premier temps et si ça ne fonctionne pas me pencher sur le démarreur

Bonne soirée et à bientôt pour la suite Wink

Vincent

Revenir en haut Aller en bas
sebsail
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 10740
Age : 43
Localisation : Vallée de la Rance
Véhicule(s) : Land rover 127 Bitsa, 1 one ten V8 county de 83 et 1 pour pieces de 83 aussi, 2 lightweight 1 propre 1 pour piece, 1 range v8 vogue, Un 109 Serie III Diesel, Santana 109 6 Cylindres, 1 def 90 300tdi et 1 def 90 2,5 TD
Date d'inscription : 18/07/2011

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 23:27

Bizarre ton voyant d en bas
Jamais vu

_________________
après le 110 voici le 127 et le Lightweight



RAF Commandment vehicle 127 special unit bedroom chief (rare, one exemplar only)
Revenir en haut Aller en bas
http://www.les4directionsdumonde.org
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 23:32

sebsail a écrit:
Bizarre ton voyant d en bas
Jamais vu

Oui personne n'a répondu sur ce sujet... Je commence à me demander d'où vient mon land Wink je vais questionner son ancien proprio pour savoir si il ne peut pas avoir plus d'info...
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Jeu 14 Déc 2017 - 23:34

vince22 a écrit:
sebsail a écrit:
Bizarre ton voyant d en bas
Jamais vu

Oui personne n'a répondu sur ce sujet... Je commence à me demander d'où vient mon land Wink je vais questionner son ancien proprio pour savoir si il ne peut pas avoir plus d'info...

Si il était prévu pour l'arabie saoudite peut être qu'il a froid en bretagne lol!
Revenir en haut Aller en bas
109 celtique
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1137
Age : 48
Localisation : Vallée de la rance vers Dinan
Véhicule(s) : 109III exMOD ess 80, range fourgon tolé 3,5 efi, 110 SW county V8 83, Lightweight IIa ess 69, 109 IIId 76 cat flap, 109 III SANTANA 6cyl 79, LR 90 2,5atmo county 85, FC2b D 68, Lightweight 2a ess 71, DISCO aigle 300tdi 97, lightweight 2a ess 72. 101 forward control radio. Lightweight S3 ess 84. RangeP38 4.6 HSE BA de 97 QUOD NUTRIT ME CONSUMAT
Date d'inscription : 22/05/2013

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:14

alarme de température d'huile de transmission. Doit s'éteindre au bout de 3 secondes après le démarrage. si s'allume en route faut s'arrêter ou lever le pied.

Land Rover Defender transmission oil temp warning light - this symbol lamp will illuminate red on start up then go out after about 3 seconds. If the light comes on during normal driving conditions it is likely that the gearbox oil temperature is too high, most likely caused when driving in hot conditions or long periods of towing. You should either reduce speed or stop until the gearbox oil has cooled down and then continue your journey.
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:24

109 celtique a écrit:
alarme de température d'huile de transmission. Doit s'éteindre au bout de 3 secondes après le démarrage. si s'allume en route faut s'arrêter ou lever le pied.

Land Rover Defender transmission oil temp warning light - this symbol lamp will illuminate red on start up then go out after about 3 seconds. If the light comes on during normal driving conditions it is likely that the gearbox oil temperature is too high, most likely caused when driving in hot conditions or long periods of towing. You should either reduce speed or stop until the gearbox oil has cooled down and then continue your journey.


Bonsoir 109 celtique, merci pour ta réponse

Aujourd'hui ce voyant s'allume et rien ne se passe (le moteur est froid premier démarrage de la journée). Hier il s'est allumé 2 secondes ; il a démarré et bien roulé...
Revenir en haut Aller en bas
109 celtique
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1137
Age : 48
Localisation : Vallée de la rance vers Dinan
Véhicule(s) : 109III exMOD ess 80, range fourgon tolé 3,5 efi, 110 SW county V8 83, Lightweight IIa ess 69, 109 IIId 76 cat flap, 109 III SANTANA 6cyl 79, LR 90 2,5atmo county 85, FC2b D 68, Lightweight 2a ess 71, DISCO aigle 300tdi 97, lightweight 2a ess 72. 101 forward control radio. Lightweight S3 ess 84. RangeP38 4.6 HSE BA de 97 QUOD NUTRIT ME CONSUMAT
Date d'inscription : 22/05/2013

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:31

ben je dirais que c'est normal, il témoigne qu'il fonctionne au démarrage. c'est quand il se rallume au cours du roulage qu'il faut s'inquieter de la température d'huile de boite quand tu tractes ou dans le desert.

Tu n'avais jamais vu ce voyant avant ton problème de batterie?
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:39

109 celtique a écrit:
ben je dirais que c'est normal, il témoigne qu'il fonctionne au démarrage. c'est quand il se rallume au cours du roulage qu'il faut s'inquieter de la température d'huile de boite quand tu tractes ou dans le desert.

Tu n'avais jamais vu ce voyant avant ton problème de batterie?

Non jamais vu , en fait il m a mis ce voyant depuis que je lui ai installé un snow cover (depuis 3 jours) ! il aime peut être pas le changement Wink
Revenir en haut Aller en bas
109 celtique
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1137
Age : 48
Localisation : Vallée de la rance vers Dinan
Véhicule(s) : 109III exMOD ess 80, range fourgon tolé 3,5 efi, 110 SW county V8 83, Lightweight IIa ess 69, 109 IIId 76 cat flap, 109 III SANTANA 6cyl 79, LR 90 2,5atmo county 85, FC2b D 68, Lightweight 2a ess 71, DISCO aigle 300tdi 97, lightweight 2a ess 72. 101 forward control radio. Lightweight S3 ess 84. RangeP38 4.6 HSE BA de 97 QUOD NUTRIT ME CONSUMAT
Date d'inscription : 22/05/2013

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:49

Snow cover / Arabie Séoudite, faudrait savoir? lol!

On est pas loin, je suis sur Dinan.
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 0:55

109 celtique a écrit:
Snow cover / Arabie Séoudite, faudrait savoir? lol!

On est pas loin, je suis sur Dinan.

Je suis bien d'accord Wink je parle d'arabie saoudite car il a la clim et apparemment pour un 200 tdi c'est plutôt rare .. ?

Le snow cover pour la bretagne c'est peut être pas indispensable mais j'aime bien

A l'occaz quand il voudra bien démarrer je passerai bien dans cette belle ville de dinan te dire bonjour ! et si tu passe vers pléneuf val andré tu es le bienvenu !
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 14:56

Suite...

J'ai chargé la batterie à fond. Pas d'évolution il ne se passe toujours rien Sad

Je vais me pencher sur le démarreur
Revenir en haut Aller en bas
nomansland
En rodage


Masculin Nombre de messages : 36
Age : 55
Localisation : sud 77
Véhicule(s) : 88 , 110 td ba , range
Date d'inscription : 31/03/2010

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 19:01

Salut ; Avant d'incriminer telle ou telle pièce , il est important de BIEN vérifier les cosses de batterie et les connexions sur le chassis , le bloc moteur la carrosserie ... Souvent il suffit de très peu d'oxydation pour que le courant ne passe plus !!
Surtout dans ce cas , ou un voyant s'allume sans motif !? Il peut s'agir d'un retour par la masse .
a+Stef
Revenir en haut Aller en bas
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Ven 15 Déc 2017 - 19:12

nomansland a écrit:
Salut ; Avant d'incriminer telle ou telle pièce , il est important de BIEN vérifier les cosses de batterie et les connexions sur le chassis , le bloc moteur la carrosserie ... Souvent il suffit de très peu d'oxydation pour que le courant ne passe plus !!
Surtout dans ce cas , ou un voyant s'allume sans motif !? Il peut s'agir d'un retour par la masse .
a+Stef

Salut Steph, merci pour ta réponse.

Vu mes compétences plus que faibles en mécanique et électricité: vérifier les cosses de la batterie, c'est fait et pour moi novice ça me parait bon. Pour ce qui est des connexions sur le châssis etc... je ne sais pas combien il y en a ni où elles se trouvent...

Je vais continuer à faire mes petites recherches mais j'attend qu'un ami mécano vienne m'aider et commencer mon apprentissage Wink

En tout cas merci

A+

vincent
Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1685
Age : 46
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: problème de démarrage 200 tdi   Sam 16 Déc 2017 - 6:29

Ton problème vient de la masse entre le châssis et le moteur.

Fait un test.
Prends un câble de batterie.
Branche un côté sûr une patte de fixation du moteur et l'autre directement sur la borne moins de la batterie.

Je suis sur que ça va fonctionner.
Revenir en haut Aller en bas
http://jimny.superforum.fr/
vince22
En rodage
avatar

Masculin Nombre de messages : 37
Age : 38
Localisation : pléneuf val andré
Véhicule(s) : defender 110 200 tdi
Date d'inscription : 17/05/2017

MessageSujet: Re: problème de démarrage 200 tdi   Sam 16 Déc 2017 - 11:55

pyragric a écrit:
Ton problème vient de la masse entre le châssis et le moteur.

Fait un test.
Prends un câble de batterie.
Branche un côté sûr une patte de fixation du moteur et l'autre directement sur la borne moins de la batterie.

Je suis sur que ça va fonctionner.

Bonjour, merci pour ta réponse. Je viens de faire ce test mais malheureusement aucun changement.

Revenir en haut Aller en bas
pyragric
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 1685
Age : 46
Localisation : Audierne
Véhicule(s) : discovery 300 tdi 3 porte
Date d'inscription : 08/02/2011

MessageSujet: Re: problème de démarrage 200 tdi   Sam 16 Déc 2017 - 20:35

vince22 a écrit:
pyragric a écrit:
Ton problème vient de la masse entre le châssis et le moteur.

Fait un test.
Prends un câble de batterie.
Branche un côté sûr une patte de fixation du moteur et l'autre directement sur la borne moins de la batterie.

Je suis sur que ça va fonctionner.

Bonjour, merci pour ta réponse. Je viens de faire ce test mais malheureusement aucun changement.


Ton problème vient de ton Neiman
Fait un test en tirant un fil sur la borne d'excitation du démarreur .
Direct sur la borne plus de ta batterie.
Ton démarreur doit tourner.
Revenir en haut Aller en bas
http://jimny.superforum.fr/
Premlal
BreizhLandManiac
BreizhLandManiac
avatar

Masculin Nombre de messages : 378
Age : 32
Localisation : Saint Grégoire
Véhicule(s) : Land Rover 110 (4C), Land Rover 110 (V8), Land Rover 101 GS, Land Rover 130 300 Tdi, Jaguar XJ40, Reliant Rialto
Date d'inscription : 14/02/2009

MessageSujet: Re: problème de démarrage 200 tdi   Lun 1 Jan 2018 - 21:57

Hello,

Pour le voyant j'étais en train de faire un peu de maintenance sur le Range 200Tdi d'un pote aujourd'hui (que j'utilise aussi depuis quelques mois, j'adore, il m'en faut un!) et ce voyant s'est mis à clignoter au tableau de bord. Ça venait du fait que le bouchon du vase d'expansion était retiré et donc -je suppose- que le Range pensait qu'il n'y avait plus de liquide de refroidissement d'où son état d'alerte  affraid .

Bon il est tout à fait possible qu'il y ait un foirage dans la faisceau du Range (les cosses sur le capteur de niveau ne sont pas d'origine) mais je ne pense pas non plus que tous les Land/Range sont équipés de ce capteur de température d'huile de boîte et donc que c'est soit  inactif soit relié à autre chose. Qu'en pensez-vous?

Bref, juste un piste puisque j'ai découvert ce voyant aujourd'hui même!

[EDIT] : J'ai dit une belle connerie Embarassed il ressemblait à ça mon voyant, désolé!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage 200 tdi   

Revenir en haut Aller en bas
 
problème de démarrage 200 tdi
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: Evénements, Nouvelles, Actualités :: Un petit coup de main?-
Sauter vers: